Ergonautas
 No has iniciado sesión      Regístrate      Inicia Sesión  
  CURSO 100% ONLINE

   ergoForo - foro de ergonomía

Intercambia información, dudas o experiencias con otros Ergonautas

Tema: no se abrir un estudio que tengo guardado
Autor Mensaje
alvigu
# Publicado: 16 May 2007 03:30


Hola, acabo de hacer la evaluación de un puesto, la he guardado. Y cuandola abro me dice que esta abierta correctamente pero no se donde.
Puede alguien ayudarme.

Gracias

administrador
# Publicado: 16 May 2007 15:49


Hola alvigu:
Cuando se abre un archivo previamente guardado aparecerá una indicación de que el archivo se ha abierto correctamente. Tras esto, cuando se vuelve a las solapas "Datos", "Evaluación" o "Resultados" del método correspondiente se encontrarán cargados los datos del estudio que se ha abierto y sus resultados.
Si tienes alguna duda al respecto vuelve a comentarlo y trataremos de solucionarlo.

Saludos.

administrador
# Publicado: 16 May 2007 15:52


Por cierto, si tienes activado en tu navegador algún sistema para impedir las descargas de archivos en tu equipo, debes desactivarlo o mantener pulsada la tecla "Control" mientras pulsas el botón "Abrir archivo" o "Guardar archivo". En caso contrario no podrás abrir ni guardar los estudios y es posible que pierdas los datos introducidos.
Esto es también así cuando pulses el botón "Generar informe".
Saludos.

alvigu
# Publicado: 17 May 2007 10:28


Sigue sin darme respuesta. se me ocurre que he guardado el informe vacio. Voy ha intentar evaluar otra vez y comprobar que pasa.

Gracias

administrador
# Publicado: 17 May 2007 11:15


Quizá ese sea el problema, prueba de nuevo a guardar un estudio con contenido. Recuerda que si tienes activado en tu navegador algún sistema para impedir las descargas de archivos en tu equipo, debes desactivarlo o mantener pulsada la tecla "Control" mientras pulsas "Abrir archivo" o "Guardar archivo". Quizá cuando lo guardaste el sistema de bloqueo de descargas impidió que se guardara bien.

Saludos.